zanzariere...questo mistero!!!

Moderatore: Ferrobattuto

Rispondi
Avatar utente
frafra
Messaggi: 5
Iscritto il: 17 feb 2014, 13:54

zanzariere...questo mistero!!!

Messaggio da frafra » 17 feb 2014, 20:28

Buonasera a tutti
Vorrei cambiare la rete rotta delle mie zanzariere, ma non riesco a capire come si smonta il rullo dal profilato
Sembra quasi che sia inserito nel muro
La listarella di metallo che contiene il rullo non ha punti di accesso per la rimozione
Qualcuno sa come aiutarmi?
grazie infinite e buona serata :cry:

Avatar utente
maxlinux2000
Amministratore
Messaggi: 7259
Iscritto il: 22 mar 2011, 11:50

Re: zanzariere...questo mistero!!!

Messaggio da maxlinux2000 » 17 feb 2014, 20:50

un po' di foto, altrimenti diventa un casino capirsi... peró devi scrivere alemno altri 3 messaggi prima di poter inserire le foto, altrimenti il sistema ti blocca.... misura antispam
Cogito, ergo NO SUV !!

Avatar utente
Ferrobattuto
Moderatore
Messaggi: 7170
Iscritto il: 23 mar 2011, 13:56
Località: Basso Lazio.

Re: zanzariere...questo mistero!!!

Messaggio da Ferrobattuto » 17 feb 2014, 21:44

Immagino che sia una di quelle che ha il profilato scatolato in alto e due "rotaie" sui lati in cui scorre la "tendina" di rete, come le mie.
Se è così, allora devi smontare quello scatolato in alto, di solito o è ad incastro perché chi lo ha montato lo ha fatto preciso preciso e si regge al suo posto sorretto dalle guide laterali, o ha qualche "fisher" con le viti che lo ancora al muro.
Quando sei riuscito a tirarlo giù vedrai che da una parte lo scatolato è chiuso, mentre dall'altra si può estrarre una sorta di "tappo" sagomato che ciude il foro e regge l'asse della tendina arrotolata.
Puoi provare a sfilare completamente la rete srotolandola, ma in quel caso la molla che rialza la tendina rimane tiratissima e rischi di strappare tutto, in alternativa c'è un modo per "scaricare" quella molla ed estrarre completamente la tendina. A quel punto la sostituisci con una nuova e poi fai le operazioni inverse, ricaricando la molla e rimettendoo tutto a posto.
Alle mie l'ho fatto questa estate.....
Comunque come dice Max, serve qualche foto per vedere come sono fatte, dopo sarà più facile qualche spiegazione.
Inviato manualmente dal mio vecchio e sgangherato, ma fedele computer


Buone realizzazioni a tutti!
Ferrobattuto

Avatar utente
frafra
Messaggi: 5
Iscritto il: 17 feb 2014, 13:54

Re: zanzariere...questo mistero!!!

Messaggio da frafra » 18 feb 2014, 18:00

Gentili max e ferrobattuto grazie per le risposte
La vedo piu dura del previsto anche perche non so da quale parte entrare per 'scastrare' il profilato visto che non ci sono ne fiscer ne viti
Vi mando quakche foto nei messaggi successivi
Grazie mille :D

Avatar utente
frafra
Messaggi: 5
Iscritto il: 17 feb 2014, 13:54

Re: zanzariere...questo mistero!!!

Messaggio da frafra » 18 feb 2014, 18:01

Foto 1

Avatar utente
frafra
Messaggi: 5
Iscritto il: 17 feb 2014, 13:54

Re: zanzariere...questo mistero!!!

Messaggio da frafra » 18 feb 2014, 18:06

[quote][/quote]Foto 2

Avatar utente
maxlinux2000
Amministratore
Messaggi: 7259
Iscritto il: 22 mar 2011, 11:50

Re: zanzariere...questo mistero!!!

Messaggio da maxlinux2000 » 18 feb 2014, 18:10

niente foto :D

inviale in allegato premendo su Rispondi e non su Risposta rapida. In questo modo accedi all' editor completo dove in fondo trovi l' opzione di alleare dei files.

Mi raccomando che le foto non siamo superiori a 800x600, atrimenti poi non si vedono bene. se sono suoperiori scalale con un programma di grafica qualsiasi

ciao
MaX
Cogito, ergo NO SUV !!

Avatar utente
tontol1
Messaggi: 7
Iscritto il: 21 giu 2018, 14:36

Re: zanzariere...questo mistero!!!

Messaggio da tontol1 » 21 giu 2018, 14:58

Ciao sono Tontol1 e ho un problema che mi sembra molto simile quello trattato in questo post.
Visto che l'utente precedente non ha concluso (forse è riuscito, o forse ha desistito) ci provo io.

Ho una zanzariera verticale a cui si è rotta la rete, e quindi vorrei sostituirla. La mia zanzariera è a catenella il che dovrebbe rendere più facile il lavoro perchè non c'è la molla.
Bene, non riesco a capire come smontare le guide laterali e la cosa mi fa impazzire :angry: :wacko:
Non ci sono viti visibili nè esterne nè interne, ma so che in qualche modo le guide sono avvitate alla spalla laterale.

Avatar utente
tontol1
Messaggi: 7
Iscritto il: 21 giu 2018, 14:36

Re: zanzariere...questo mistero!!!

Messaggio da tontol1 » 21 giu 2018, 15:02

Per me questa cosa è diventata una questione di orgoglio, devo capire come siamo state montate quelle due guide.
Non possono certo essere nate lì :blink:
Ora cerco di allegare qualche immagine in modo da rendere più chiaro.

Avatar utente
tontol1
Messaggi: 7
Iscritto il: 21 giu 2018, 14:36

Re: zanzariere...questo mistero!!!

Messaggio da tontol1 » 21 giu 2018, 15:03

Ah, già ... forse mandare un terzo messaggio per poter aggiungere allegati.

Avatar utente
tontol1
Messaggi: 7
Iscritto il: 21 giu 2018, 14:36

Re: zanzariere...questo mistero!!!

Messaggio da tontol1 » 21 giu 2018, 15:23

Queste sono le foto della guida (di sinistra) in basso dove si appoggia alla pavimentazione.
Allegati
IMG_20180621_150659.jpg
IMG_20180621_150659.jpg (34.67 KiB) Visto 367 volte
IMG_20180621_150708.jpg
IMG_20180621_150708.jpg (29.5 KiB) Visto 367 volte

Avatar utente
tontol1
Messaggi: 7
Iscritto il: 21 giu 2018, 14:36

Re: zanzariere...questo mistero!!!

Messaggio da tontol1 » 21 giu 2018, 15:29

Mentre queste sono le foto della stessa guida, ma in alto dove si inserisce nel cassone (che contiene il rullo).

Le due viti che si vedono nella prima foto sono del cassone.
Ho provato a svitarle, il cassone si muove un pochino ma se non riesco a togliere le guide lui è incastrato.
Allegati
IMG_20180621_150836.jpg
vista dall'interno
IMG_20180621_150836.jpg (37.89 KiB) Visto 367 volte
IMG_20180621_150924.jpg
vista dall'esterno
IMG_20180621_150924.jpg (26.08 KiB) Visto 367 volte

Avatar utente
tontol1
Messaggi: 7
Iscritto il: 21 giu 2018, 14:36

Re: zanzariere...questo mistero!!!

Messaggio da tontol1 » 21 giu 2018, 15:32

Ragazzi ogni consiglio è veramente ben accetto.
Aiutatemi a svelare questo piccolo mistero.
: Thanks :

Avatar utente
jpquattro
Moderatore
Messaggi: 954
Iscritto il: 26 gen 2015, 20:50

Re: zanzariere...questo mistero!!!

Messaggio da jpquattro » 21 giu 2018, 18:13

Nelle mie zanzariere il canale ha un'aletta, su cui sono le viti; il tuo, a occhio, è molto più largo .
Non è che per caso le viti sono DENTRO il canale della guida, raggiungibili dalla fessura?
L'alternativa sarebbe una guida in due pezzi, un profilo avvitato al montante, un secondo pezzo, che si incastra a scatto sul primo, però mi sembrerebbe inutilmente complicato e costoso...
Quindi armati di torcia elettrica e guarda con attenzione dentro la fessura della guida, per tutta la lunghezza (non servono un milione di viti, ne basto 3 o 4...) se sei sicuro non ci sia niente armati di cacciavite a lama e prova a fare leva sotto alla guida...

Paolo

Avatar utente
tontol1
Messaggi: 7
Iscritto il: 21 giu 2018, 14:36

Re: zanzariere...questo mistero!!!

Messaggio da tontol1 » 21 giu 2018, 19:30

Grazie Paolo, ho provato subito i tuoi consigli.
Di viti nella guida neanche l'ombra.
Mi convince invece la tua seconda ipotesi della guida in due pezzi di cui il secondo si incastra sul primo. Solo che non riesco a farlo scattare anche facendo leva da sotto con cacciavite o altro. Ho esercitato anche parecchia forza, tanto che ho deformato un pochino le alette.
Forse sono io che ho poca manualità (del resto come dice il mio nick, nel fai-da-te sono un po' tonto) ma è più ostico del previsto.

Rispondi

Torna a “Generale”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti